Browsing Chinese (Simplified) translation

2 of 32 results
2.
You need to install 'python-vte' the python bindings for libvte.
您需要安装 libvte 的 python 语言绑定包 "python-vte"。
Translated by Heling Yao on 2011-03-17
Reviewed by Lele Long on 2011-04-09
Located in controller.py:42 view.py:40
2 of 32 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.