Browsing Korean translation

2 of 32 results
2.
You need to install 'python-vte' the python bindings for libvte.
libvte를 위한 파이썬 바인딩 꾸러미인 'python-vte'를 설치해야 한다
Translated and reviewed by floor on 2011-04-07
Located in controller.py:42 view.py:40
2 of 32 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.