Browsing French translation

2 of 32 results
2.
You need to install 'python-vte' the python bindings for libvte.
Vous aurez besoin d'installer 'python-vte' le paquet python bindings pour libvte.
Translated and reviewed by ButterflyOfFire on 2010-12-08
Located in controller.py:42 view.py:40
2 of 32 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.