CLI Companion

Browsing Catalan translation

1 of 32 results
1.
You need to install the python gtk bindings package 'python-gtk2'
Necessita instal·lar el paquet de llibreries de gtk per a python 'python-gtk2'.
Translated and reviewed by David Caro on 2011-12-31
Located in controller.py:34 view.py:32
1 of 32 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.