Browsing German translation

4 of 28 results
4.
You must be root to start this command
Sie müssen root sein, um diesen Befehl zu starten
Translated by Daniel Winzen on 2012-03-06
Reviewed by Daniel Winzen on 2012-03-06
Located in ../arkose-wrapper-gui:130
4 of 28 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.