Browsing Low German translation

These translations are shared with aptdaemon in Ubuntu Focal template aptdaemon.

12 of 2 results
6.
Authentication is required to upgrade software packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:6
7.
Authentication is required to upgrade the system
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:7
12 of 2 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Jens Dodenhoff, Michael Vogt, jojo4441, tbds.