Browsing English (Australia) translation

3 of 105 results
3.
Authentication is required to install software packages
Authentication is required to install software packages
Translated by Mitch Towner on 2009-11-24
Reviewed by Mitch Towner on 2009-11-26
Located in ../data/org.debian.apt.policy.in.h:3
3 of 105 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.